Attention: [2020-02-08] Unfortunately our manifestoR package is currently not directly available on CRAN (using install.packages). We are working on fixing this issue but for now you can also install it using 'install.packages("manifestoR", repos = "https://mran.revolutionanalytics.com/snapshot/2020-02-01/")'. Sorry for the inconvenience.

Terms of Use

Introduction

Restrictions

Obligation to Quote

Obligation to Inform

Limitation of Liabiliy